Jawa 354 läuft im Standgas nur auf einem Topf

  • Ich lebe noch und hab mein Problem nun halbwegs im Griff. Was nun genau nicht gestimmt hat kann ich nicht mehr sagen. Zündung wurde nochmal feinjustiert, Vergaser Abgestimmt, Kopf und Fußdichtung wurde erneuert, andere Kerzen und und und. Nun Läuft sie fast gleichmäßig, ich würde Sagen gut genug.

  • Das mit den Kolbenfenstern werde ich die Tage mal prüfen. Einen Orginal Jikov hab ich nicht. War beim Kauf kein Gaser drauf (hat auch nur 350 Euro gekostet). Danke für die Schnelle Antwort !! ^^

  • Hallo Robby,


    bau doch zum testen einfach mal einen orginalen Jikov Vergaser an.


    Aussdem Problematisch sind zu große Kolbenfenster in den aktuellen "Einheitskolben" in Kombination mit einigen 354/360 Zylinder.


    Damit ergibt sich eine Verbindung von Kurbelgehäuse zum Auslasskanal wenn sich der Kolben nach oben bewegt. Einfach mal mit einer Lampe reinleuchten. Auch problematisch können offene Kolbenbolzen werden.


    LG Markus

  • Will mich schon mal bei allen die mir geantwortet haben bedanken, auch wenn ich das Problem noch nicht ausmachen konnte.


    Eine Idee hätt ich noch: Der Vergaser wurde noch überhaupt nicht abgestimmt. Evtl. magerer Abstimmen ?
    Dass der linke Zylinder quasi Absäuft ? was meint Ihr ?

  • Zum Getriebe hin ist ja alles dicht und Die zylinderfüße hatte ich auch im verdacht und habe die Zylinder daraufhin min einer neuen Dichtung und beidseitig Dichtmasse montiert. Beim erneuten demontieren ist mir auch keine Undichtigkeit (druchsiffende Ölnässe oder so) aufgefallen ?(

  • Hallo,


    Bei einem anderen Forumeintrag wurde folgendes dazu geschrieben:


    War ein Tipp von JawaJensen.



    "
    ich habe einen Tipp von Jawa Jensen hin den Fehler gefunden.
    Die Ursache ist indirekte Falschluft zwischen Zylinderschaft und Motorengehäuse.
    Der Zylinder zieht schon, bevor der Kolben den den Ansaugkanal freigibt, Luft zwischen den Schaft des Zylinders und dem Motorengehäuse aus dem Ansaugkanal. Dadurch kann kein ordentlicher Unterdruck im Kurbelgehäuse aufgebaut werden und es wird somit kein Kraftstoffluftgemisch aus dem Vergaser angesaugt.
    Der Fehler in meinem Fall war, ich musste dem Motor wegen eines Getriebe Defektes öffnen und habe Ihn mit einer Gehäusemitteldichtung wieder zusammengebaut ( vorher war der Motor nur mit Dichtungsmasse verklebt )
    Die stärke der Dichtung hat ausgereicht dass an dem kleinen Klotz der sich zwischen den beiden Kurbelgehäusen befindet am rechten Zylinder ein kleiner spalt zwischen der Zylinderwandung und dem Motorengehäuse gebildet hat.Durch diesen hat der Zylinder die Luft aus dem Ansaugkanal abgesaugt bevor der Kolben diesen freigab.
    Nach dem ich diesen bereich eingedichtet habe läuft die Jawa wieder perfekt."

  • ich muss nochmal korrigieren: Der rechte (Zündungsseite) läuft, der linke (Getriebe) nicht. Jedoch kommt er beim Gas geben dazu. Rein optisch raucht auch unter last der rechte mehr. Rein vom Gefühl macht der rechte auch die meiste Arbeit. Nach längerem Standgaslauf ist der Linke auch nasser wie der Rechte, also müsste ja Sprit da sein nur verbrennt dieser aus irgendeinem Grund nicht.


    Sorry für die Verwirrung :S


    beste Grüße

  • Hallo,


    prüf mal zuerst die erst Kerzen ob die beide den gleichen Abstand haben (0,4mm). Ggf. mal die Kerzenstecker und Ausgänge der Zündspule quertauschen ob der Fehler mitwandert.
    Neue Zündkerzen (NGK B6HS) verwenden.


    LG Markus

    Hab ich alles schon gemacht...


    Grüße

  • Hallo,


    prüf mal zuerst die erst Kerzen ob die beide den gleichen Abstand haben (0,4mm). Ggf. mal die Kerzenstecker und Ausgänge der Zündspule quertauschen ob der Fehler mitwandert.
    Neue Zündkerzen (NGK B6HS) verwenden.


    LG Markus

  • Hallo erstmal


    Nachdem ich nun nach 2 Jahren alle Teile von Petr bekommen habe konnte ich meine Jawa doch noch fertigstellen. Dachte ich.
    Nun habe ich das Problem dass mein Motor im Standgas fast nur auf dem linken Topf (Zündungsseite) läuft. Verbaut sind eine Vape, ein Mikuni nachbau Vergaser von ebay und Zylinder und Kolben der 634. Kurbelwelle läuft perfekt 180 grad versetzt und die Zündung stimmt auch. Kompression auf beiden Töpfen 9 Bar. Zylinder und Kolben sind symetrisch. Heute Abend habe ich noch die Kurbelgehäuse mit Benzin geflutet um zu sehen ob zur Zündung oder zum Getriebe alles dicht ist. Das schauf gut aus jedoch sind die zwei Kurbelgehäusehälften zueinander nicht 100 pro dicht. Kann das so viel ausmachen ? Ich Kann mir sonnst nichts mehr erklären ?( , bin daher um jeden rat dankbar.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!