Probleme nach Vergaserreinigung - Mustang typ 23

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • schon alt, der thread. aber leute lesen sowas ja immer wieder.
      vergaser und benzinhahn in zitronensäure gebadet?
      ich halte das für keine so gute idee, da zitronensäure recht aggressiv ist und alu und ähnliches durchaus auflösen kann.
      ich würde also davon abraten, die dinger in zitronensäure zu reinigen und würde eher zu herkömmlichen mitteln greifen (in benzin oder so einweichen. dann im ultraschallgerät den letzten dreck lösen).

      für rostige tanks und schrauben ist zitronensäure aber super.
    • hallo.

      hatte auch das problem mit vergaser, benzinhahn und tank. beides extrem verschmutz.
      ein altes haushaltsmittel hat geholfen. zitronensäure aus dem drogeriemarkt.
      benzinhahn und vergaser habe in darin gebadet, zitronensäure aufgelöst, heiß wasser drauf
      zwei tage eingeweicht und alles super.
    • Möglicherweise beginnt der Vergaserschieber zu stecken, wenn sich der Vergaser erwärmt und dann säuft dir die Maschine ab. Schau mal unmittelbar nachdem der Motor ausgeht die Zündkerze an ob diese feucht ist.

      Meißtens ist das Einlegen des Vergasers in Benzin nicht ausreichend. Ich empfehle, alle Düsen raus- und alle beweglichen Teile abzuschrauben und mit Bremsenreiniger alles durchzuspülen. Danach gehe ich nochmal mit Druckluft ran.
      blaurauchender Giftgas-Jawafahrer
    • Probleme nach Vergaserreinigung - Mustang typ 23

      servus leute, ich hab vorgestern meinen vergaser gereinigt, weil mein luftfilter eigentlich nur ein gitter ist. Das filtergehäuse fehlt ... und der vorbesitzer hat das so gelöst . als ich dann den schieber rausnehmen wollte klemmte der irgendwie im vergaser, also musste ich ihn mit einer zange rausziehen. Ich hab den schieber dann etwas abgeschliffen mit der hoffnung dass er dann wieder besser reinpasst, hat nicht geholfen. Aber wenn man den schieber einmal drinnen hat lässt er sich eigentlich frei bewegen. Ich hab den vergaser komplett auseinander genommen und in benzin eingelegt war danach auch super sauber .. kein dreck, einfach nichts.. anschließend hab ich ihn wieder zusammengebaut und montiert, jedoch ist alles schlechter als besser geworden. Im leerlauf ist alles in ordnung, ich kann auch vollgas geben. Die drehzahlen gehen hoch.. alles super. Anfangs ist der erste gang auch ganz normal zieht gut, wie als ob nichts wäre. der zweite geht anfangs auch bis ich höher drehe. dann fängt er an zu stottern. zurrück in den ersten gang. geht auch nichts mehr... kupplung ziehen standgas, geht super. wieder in den ersten gang zum losfahren dann stottert er kurz und geht aus .. aber erst nacht ca. einer fahrt von 5 minuten. davor ist alles gut ich verstehs einfach nicht .. soll ich mir einen neuen vergaser kaufen ? ich hab heut den benzinfilter angeschaut, der ist sauber. auspuff ist nicht verstopft, neuer schwimmer .. schonmal danke im vorraus gruß Serdar