Jawa 360 / Undichtigkeit am Kupplungsdeckel/Schaltwelle

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,
      die Buchse einzukleben war meiner Meinung nach keine gute Idee.
      Und mit dem Nullring wirst Du auch nicht glücklich werden . Die Kickstarterkonstruktion der JAWA ist eine lose-klapprige Aneinanderreihung von Teilen mit wahnsinnig großen Toleranzen.
      Das hilft nur ein flexiebler Lippendichtring.
      Aber vielleicht hilft es ja ne Weile, Das liebe Freunde ist zum Beispiel eine Russische Reparatur.
      Ölige Grüße
      Fimmel 53
    • Hallo Leute,

      das Problem ist gelöst!

      Die Tipps von MathiasT2 und Janos den O-Ring zu nehmen waren goldrichtig!

      Am Freitag habe ich den Deckel abgenommen und habe festgestellt, dass der Wellendichtring, wahrscheinlich beim Einsetzen des Kupplungsdeckels, beschädigt ist:


      ... die Be / Entlüftungsöffnung ist frei




      Den Wellendichtring erneuert (gleiche Sorte), zusammengebaut und Probefahrt ca. 70 km gemacht - ölt wie Sau.

      OK, wieder den Kupplungsdeckel abgenommen - der Wellendichtring ist in bestem Zustand... Habe die Stahlbuchse aus dem Deckel rausgenommen und diesmal auf Uniplastdichtung gesetzt (davor Schraubensicherung):










      Wieder Probefahrt von ca. 70 km - ölt wie Sau :evil:

      Am Samstag dann wieder alles aufgemacht und den Wellendichtring gegen einen banalen O-Ring in passender Größe ausgetauscht und siehe da - bei der Probefahrt nach ca .30 km blieb die Welle absolut trocken, nach weiteren 50 km habe ich einen dünnen Ölfilm um die Welle herum entdeckt, aber keine Spur von Öl auf der Verkleidung, Auspuff und Hinterrad, wie es sonst immer der Fall war.

      Bild links: der ursprüngliche Wellendichtring
      Bild rechts: O-Ring

      Man sieht, dass der O-Ring deutlich fetter ist, als der "normale" Wellendichtring.




      Zum Beitrag von JawaJensen:

      ich habe meine neue, nicht passende, Stahlbuchse durchgemessen - die Buche ist genau gleich lang wie die alte, aber Außendurchmesser variiert von 27,64 bis 27,98 mm! So was kann natürlich nicht passen und ist einfach Schrott!

      Jetzt werde ich nach der passenden Stahlbuchse und der 2. Führungshülse für meinen Kupplungsdeckel suchen, diese fehlt bei mir tatsächlich und dank Janos weiß ich jetzt, dass da eine reingehört.

      Danke an alle! :thumbsup:
    • Eule schrieb:

      und musste beim Einsetzen feststellen, dass die Buchse vom Durchmesser her viel zu groß ist und nicht reinpassen wird.
      Bist du sicher dass du eine Buchse für eine 350er geliefert bekommen hast und nicht eine für eine 250er? Die 250er Buchsen sind nämlich dicker und passen nicht in die Seitendeckel einer 350. Dicker, aber auch kürzer.
      Habe bestimmt schon 10 Mal die Wellenbuchse an 350er Seitendeckel gewechselt und es gab nie diese Probleme wie du sie beschreibst. Allerdings habe ich schon ein Paar mal Buchsen für die 350er bestellt aber dann welche für die 250er bekommen. ;)

      Das Außenmaß einer Buchse für eine 350er ist genau 27mm und die einer 250er 28,2mm
      MfG Jensen :mot

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JawaJensen ()

    • Die Idee mit der Stahlbuchse hatte ich auch schon!
      Die Buchse habe ich mir bei Ost2Rad besorgt, den Kupplungsdeckel warm gemacht, die Buchse mit Kältespray gekühlt... und musste beim Einsetzen feststellen, dass die Buchse vom Durchmesser her viel zu groß ist und nicht reinpassen wird. OK, Buchse an dem Rand mehrfach nachgearbeitet und immer wieder versucht - keine Chance sie reinzubekommen.
      Also habe ich wieder die alte in den Deckel eingeklebt...
    • Habe mal ein paar Bilder von den zwei Führungshülsen gemacht.
      Auch würde ich an Stelle der Papierdichtung ein temperaturbeständiges Silikon benutzen ( 21g Tube reicht). Wird immer dicht, was man von einer Papierdichtung nicht immer erwarten kann. Unter die Schraubenköpfe Aluringe verbauen und den Wellendichtring evt. noch mal erneuern. Vielleicht hat er ja bei der Montage eine Beschädigung bekommen. Auch die Welle mal mit einer anderen vergleichen/messen oder gleich mit wechseln.
      Wenn es dann immer noch Suppt, dann weis ich auch keinen Rat mehr.
      Gruß
      Bilder
      • SAM_1994_LI.jpg

        766,11 kB, 1.024×768, 32 mal angesehen
      • SAM_1986.JPG

        284,03 kB, 1.024×768, 31 mal angesehen
      • SAM_1988_LI.jpg

        545,21 kB, 1.024×768, 32 mal angesehen
    • Bei mir ist nur eine Führungshülse vorhanden und an dieser Stelle ist die Dichtung auch weiter ausgeschnitten, damit sie über die Hülse passt. Wo sollte die zweite sitzen? Die Dichtung hat keine weiteren erweiterten Ausschnitte...

      Jedenfalls lässt sich die Welle butterweich in die Kickstarterposition bewegen und gleitet nach dem Kicken perfekt zurück in die Schaltposition. Ich denke, das Problem mit dem verkanteten Deckel kann man hier ausschliessen.

      Danke für deine Tipps! Leider kann ich erst am kommenden WE wieder was machen und alles Punkt für Punkt abarbeiten...
    • Sind die zwei Führungshülsen für den Getriebedeckel verbaut, damit der Deckel auch rechtwinklig zur Schaltwelle sitzt. Wenn der Deckel nur etwas versetzt zur Schaltwelle sitz dann kann die Gummilippe das nicht mehr richtig abdichten.
      Dann müsste aber die Welle etwas schwerer in Kickstarterstellung zu bringen sein und auch schwerer wieder zurück in Schaltstellung.
    • Das Schmierteil habe ich gar nicht mehr und entsprechende Öffnung im Deckel ist verschlossen. Da habe ich die Abdichtung mehr fach nachgeprüft und auf dieser Front ist definitiv Ruhe.
      Öl schießt wirkich nur an der Wellendurchführung raus, alles andere ist dicht, bin an diesem Thema schon seit letztem Jahr dran, alles schon zigfach mit Lupe untersucht und den Deckel fast abgeleckt um die Stelle zu finden.
    • Hallo Janos,

      danke für den, sehr rechtzeitigen, Hinweis! Ich wollte heute Abend schon ans Bohren gehen!
      Außerdem wurde damit meine, nicht ausgesprochene, Frage beantwortet: warum hat die Öleinfüllschraube keine Entlüftungsbohrung ab Werk.
      Werde in den nächsten Tagen checken, ob die Be/Entlüftungsbohrung bei mir verstopft ist.

      Gruß
    • Na ja... schwitzen ist anders - bei mir ist nach dem fahren die Verkleidung und die Felge komplett eingesaut.
      Ölstand ist bestimmt in Ordnung, habe nach dem Einfüllen den Überschuss über nacht abtropfen lassen.
      Die Einfüllschraube ist original und hat keine Überdruckbohrung...
      Der O-Ring = Wedi hat auf einer seite eine Nut- gehört die Nut nach innen oder nach aussen?
      Mache morgen den Deckel ab und dann ein paar Bilder...
      Schon mal DANKE! :)